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This technique does have its down side. It doesn’t recreate lost details and you will need to 

degrade your image by making it more noisy before you can dodge and burn. So it can’t be 

considered  a magic ‘cure all’ for problem pictures but it can help you get a little detail into that 

annoyingly white highlight or that equally frustrating blocked shadow area.     

Tinted monochromes 

One of the most enduring techniques utilized by photographers the world over is the practice of 

toning or changing the color of their black and white prints. The Sepia tone (brown) look has 

come to be linked with quality image production partly because it was a process that increased 

the longevity of black and white pictures and partly because only committed photographers 

would take their work through this extra processing step. Digital photographers have the tools 

at hand to not only ‘tone’ their black and white images but also to apply this same technique to 

their color ones. 

Toning >>  Use the Hue/Saturation control (Enhance > Adjust Color > Hue/
Saturation) to quickly and effectively add a tint to your color images.
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Hue/Saturation toning >>   Check the Colorize option to 
convert the dialog to Toning mode.

6.26 Using Hue and Saturation to tone your pictures
Suitable for Elements – 6, 5.0, 4.0, 3.0, 2.0, 1.0 | Diffi culty level – Intermediate | Resources – Web image 621
Related techniques – 6.27 |  Menus used – Enhance

The simplest and fastest way to add color is to use the Hue/Saturation control (Enhance > Adjust 

layer (Layer > New Adjustment Layer > Hue Saturation). To change the feature into a toning 

right of the box.  The picture will switch 

to a single color monochrome (one color 

plus white and black). The Hue slider now 

controls the color of your tone. 

The sepia look in the example is a value of 30 

on the Hue slider. The Saturation slider var-

ies the strength of the color. The Saturation 

value used in the example was 25. The 

Lightness slider adjusts the brightness of the 

image but changes of this nature should be 

left for the Levels feature.

The predictability of this digital toning 

system means that you can achieve the 

same tint in each image for a whole series 

of pictures. The recipes for regularly used tones, or favorite colors, can easily be noted down for 

later use or if toning using an adjustment layer then the layer can be dragged from one image to 

another. You can even create a Toning palette like the example on the next page, which provides 

a range of tint options as well as hue strengths.   
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Toner recipes>>
Use the recipes 
for the tints below 
to help guide you 
when toning 
using the Hue/
Saturation 
control. Simply 
plug in the 
following  
numbers for the 
Hue, Saturation 
and Lightness 
sliders.

(a) 0, 75, 0
(b) 0, 50, 0
(c) 0, 25, 0

(d) 30, 75, 0
(e) 30, 50, 0
(f) 30, 25, 0

(g) 80, 75, 0
(h) 80, 50, 0
(i) 80, 25, 0

(j) 190, 75, 0
(k) 190, 50, 0
(l) 190, 25, 0

(m) 250, 75, 0
(n) 250, 50, 0
(o) 250, 25, 0    
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6.27 Tinting borrowed from 
Photoshop
Suitable for Elements – 7.0, 6.0, 5.0, 4.0, 3.0, 2.0, 1.0  
Diffi culty level – Intermediate | Resources – Web image 
621 | Related Techniques – 6.26, 6.28 
Tools used – Brush | Menus used – Layer

We have already seen how we can borrow 

adjustment layers from Photoshop documents to 

handle our conversions to grayscale, but there is 

also the opportunity to tint your photos with the 

same Black and White feature. Nestled at the bot-

tom of the dialog is a tint control that contains 

the same Hue and Saturation sliders that feature 

in the Hue Saturation adjustment layer. 

After setting the conversion sliders, ticking the 

Tint options changes the image from a grayscale 

to a toned monochrome. The Hue slider deter-

mines the color of the tint and the Saturation 

slider the strength of the tint color. 

To gain access to this Photoshop feature simply 

drag a Black and White adjustment layer from 

gray-tinting.psd’) which is available from the 

book’s website, to an open Elements fi le. There 

are several different tinting adjustment layers to 

choose from. 

 Photoshop’s Black and White feature >>  After 
borrowing the Black and White adjustment layer, 
Elements users can open the feature’s dialog by double- 
clicking the layer’s thumbnail. At the base of the dialog is 
a Tint option that provides the opportunity for you to 
tone the images you convert to grayscale with the 
feature.

Step 1 >>  Start by opening both the Photoshop donor 
document (Photoshop-Convert-to-gray-tinting.psd) and 
the Elements fi le that you want to enhance. Click onto the 
Photoshop document and scroll through the list of 
adjustment layers available in the document. Select a layer 
and click-drag it onto the Elements document. The 
enhancement change will be immediately previewed in 
the workspace.

Step 2 >>  Multiple Photoshop layers can be dragged onto 
the Elements document and their effects hidden or applied 
by clicking the ‘eye’ icon on the left of the layer entry. 



IMAGE CHANGES – BEYOND THE BASICS 187
IM

A
G

E
 C

H
A

N
G

E
S

 – 
B

E
Y

O
N

D
 TH

E
 B

A
S

IC
S

Book resources and video resources can be found at www.photoshopelements.net

Split tone >>  With the aid of some tricky selection techniques it is 
possible to tint different tonal ranges of an image with alternative 
colors. This style of tinting is called split toning and traditionally is 
created by passing a photographic print through multiple toning 
baths.

Split toning  

Once you have mastered the art of toning your pictures it is time to spread your ‘tinting’ wings 

a little. One of my favorite after-printing effects back in my darkroom days was split toning. This 

process involved passing a completed black and white print through two differently colored and 

separate toning baths. This resulted in the print containing a mixture of two different tints. 

For example, when an image is split toned with sepia fi rst and then blue toner the resultant 

picture has warm (brown) highlights and midtones, and cool (blue) shadows. Getting the right 

toning balance between the two solutions was diffi cult and then trying to repeat the process 

uniformly over a series of images was even harder. Thankfully I can  replicate the results of split 

toning in my digital picture with a lot less trouble and a lot more predictability.        

6.28 Select and tone
Suitable for Elements – 7.0, 6.0, 5.0, 4.0, 3.0, 2.0, 1.0 | Diffi culty level – Intermediate| Resources – Web image 
622 | Related techniques – 6.26 | Tools used – Magic Wand | Menus used – Select, Enhance

In order to tint a select range of tones such as midtones and shadows I must fi rst select these 

areas of the image. The Magic Wand tool makes selections based on color and tone and so is 

option turned on so that the selection comprises pixels that sit next to each other, but for this 
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Magic Wand settings >>   When using 
the Magic Wand to select a range of 
tones in an image be sure to turn off 
the Contiguous setting, increase the 
Tolerance value and then select your 
reference pixel.

task turn this option off. The Tolerance value for the tool can 

range from 0 to 255. This setting determines how close to the 

selected pixel’s tone the other pixels need to be before they too 

are included in the selection. The 0 setting is used to select 

other pixels in the image with exactly the same color and tone, 

whereas a setting of 20 will select other pixels that vary by as 

much as 20 tonal/color steps from the original.

With this in mind we can eas-

ily employ this tool to select 

just the shadow and midtones 

of an image by setting the

 tolerance to a value of about 

120 and then selecting the 

darkest part of the image 

(which we will assume has 

a value of 0 and therefore 

is black). The Magic Wand 

will then search the picture 

for pixels with a tonal value 

between 0 and 120. The re-

sultant selection will include 

both shadows and midtones. 

It is then a simple matter of 

using the Hue/Saturation 

control to colorize these tones. 

To tint the rest of the pixels in 

the picture in an alternative 

color you must fi rst invert 

the selection (Select>Inverse) 

and then repeat the Hue/

Saturation toning procedure. 

To soften the transition at the 

split of the two colors apply a 

feather of 1 or 2 pixels (Select 

> Feather) after your initial 

selection.  

Step 1 >>   Select the Magic Wand 
tool, adjust the Tolerance value and 
deselect the Contiguous option. 

Step 2 >>   Feather the selection by a 
value of 1 or 2 pixels to soften the 
split between toning colors.

Step 3 >>   Tone the selected areas 
using the Hue/Saturation control.

Step 4 >>   Inverse the selection and 
tone the remaining pixels using an 
alternative color.
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6.29 Two-layer erase
Suitable for Elements – 7.0, 6.0, 5.0, 4.0, 3.0, 2.0, 1.0 | Diffi culty level – Intermediate | Resources – Web image 623
Related Techniques – 6.28 | Tools used – Eraser | Menus used – Layer, Enhance

You can extend the split toning idea beyond its 

darkroom origins by using this technique to 

create an image where one part of the picture is 

toned one color whilst the rest is colored in an 

alternative hue. To achieve this effect duplicate 

the image layer  and then select and tone each 

layer in turn. Then use the mask from a No 

Settings adjustment layer to remove parts of the 

upper layer to reveal the color of the 

layer beneath.

Erasing toned layers>>  By duplicating 
the image layer and then toning the 
two layers it is possible to use a No 
Settings adjustment layer mask to erase 
the upper layer to reveal the alternate 
colored layer below.

Step 1 >>   Duplicate the base image 
layer by dragging it to the New Layer 
button at the bottom of the Layers 
dialog.

Step 2 >>   Select each layer in turn 
and tone using the Hue/Saturation 
control set to Colorize. Select the 
lower layer and add a new Levels 
Adjustment Layer with no settings 
applied between the layers.

Step 3 >>   Select the uppermost layer 
and select Layer > Group with 
Previous. Now select the layer mask 
and a black soft brush and paint the 
details from the layer beneath. 
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6.30 Color Variations based split toning
Suitable for Elements – 7.0, 6.0, 5.0, 4.0, 3.0, 2.0, 1.0 | Diffi culty level – Intermediate | Resources – Web image 624 
| Related Techniques – 6.28, 6.29 | Tools used – Brush | Menus used – Layer

limit this tinting to one of three tonal ranges, shadows, midtones or highlights, it is the perfect 

tool for creating great split tones. The feature is also available as an Adjustment Layer meaning 

that split tones can be applied in Photoshop non-destructively. 

thumbnails a couple of times to add a tint to the shadows. Next choose the highlight setting and 

add a different color here. Hey presto! A split-toned print.  

Step 1 >>  Start by converting the 
color original to gray using the 
Convert to Black and White feature. 
This removes the color but maintains 
the RGB Color mode of the fi le 
allowing for the split toning later.

Step 2 >>   Next open the Color 
Variations feature and target the 
Shadow areas. Click onto one of the 
color thumbnails a couple of times to 
tint the shadows.

Step 3 >>   While the Color Variations 
dialog is still open, switch to the 
Highlight tonal range and tint these 
values a different color. 

6.31 Photoshop’s Color Balance split toning in Elements
Suitable for Elements – 7.0, 6.0, 5.0, 4.0, 3.0, 2.0, 1.0 | Diffi culty level – Intermediate | Resources – Web image 625 | 
Related Techniques – 6.16, 6.17 | Tools used – Brush | Menus used – Layer

layer from Photoshop can be dragged and dropped from a Photoshop document onto an Elements 

fi le. To keep the whole technique non-destructive a Photoshop Black and White adjustment layer 

should be used fi rst to convert the image to grayscale. To help with this process I have created a 
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Photoshop fi le containing a convert to gray layer and a range of split-tone options. To use, 

download the Photoshop-Split-Tones.psd fi le from the book’s website and open the document 

layer. Adjust the opacity of the split tone layer to control the strength of the split-tone colors.  

Step 1 >>   Start by opening the 
Photoshop-Split-tone.psd fi le into 
the Elements editing workspace. 
Drag the Convert-to-Gray layer from 
the Photoshop document to an open 
Elements fi le. 

Step 2 >>   Now drag a split tone 
layer to the Elements document. If 
need be adjust the opacity of the 
layer to reduce the strength of the 
tinting colors. 

 Split toning >>
Borrowing Color Balance 
and Black and White 
adjustment layers from 
Photoshop documents 
provides a way for 
Elements users to split 
tone non-destructively.
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Black and white and color 
The same ‘two-layer erase back’ technique can be used for creating photographs which contain 

both color and black and white elements, but I prefer to use a different method based around 

Elements’ masking options.

6.32 Layer mask and gradient map
Suitable for Elements – 7.0, 6.0, 5.0, 4.0, 3.0, 2.0, 1.0 | Diffi culty level – Intermediate | Resources – Web image 
626 | Related Techniques – 6.18 | Tools used – Selection tools | Menus used – Select, Layer

With the color image open make a selection of the objects that will not be converted to black 

and white. In the example I used a combination of the Magnetic Lasso and the standard Lasso 

tools to select the three map pins, but you could also use the Magic Selection Brush  to achieve 

the same results. Next, feather the selection (Select > Feather) slightly with a setting of 1 pixel 

to soften the edge of the effect. Invert the selection (Select > Inverse) so that the background 

(everything other than the map pins) is now selected. Then, with the selection still active, create 

a new Gradient Map adjustment layer (Layer > New Adjustment Layer > Gradient Map). When 

the Gradient Map dialog appears select the  map with a smooth transition from black to white 

and click OK. Elements uses your selection to mask out the adjustment layer effects and restrict 

them from being applied to the originally selected map pins. You can create a multitude of other 

effects using the same process but different gradient maps or adjustment layers.   

Color and black and white >>     
By combining your selection 
skills, Elements’ masking 
options and the features of 
the Gradient Map adjustment 
layers you can create an 
image where black and white 
and color happily coexist. 

More effects >>   You 
can create other effects 
using the same masking 
technique with the 
Threshold (a), Posterize 
(b) and Invert (c) 
Adjustment Layers 
options.  
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Step 1 >>   Make a selection of the 
parts of the image that you want to 
remain in color.

Step 2 >>   Feather the selection by 
1 pixel and then Inverse the selection.

Step 3 >>   With the selection still 
active create a new Gradient Map 
adjustment layer. 

Border techniques 

apart from the crowd. Using Photoshop Elements you can easily create and apply a variety of 

different border styles to your photographs.  

6.33 Simple borders
Suitable for Elements – 7.0, 6.0, 5.0, 4.0, 3.0, 2.0, 1.0 | Diffi culty level – Intermediate | Resources – Web image 
627 | Related Techniques – 6.34 | Tools used – Marquee | Menus used – Select, Window, Edit

A basic line border can be 

created by selecting the whole 

image (Select > Select All) and 

then stroking (Edit > Stroke) 

the selection on the inside 

with the foreground color.  

For fancier styles Elements 

provides a range of Frame and 

Edge treatments in its Artwork 

palette (Window > Effects). 

Some frames require you to 

make a selection fi rst; others 

can be applied directly to the 

picture with no preliminary 

actions. 

Make sure that you save your selections (Select > Save Selection) as you make them. This 

way you can always reload them later if you need to. 

Stroked frame >>  Use the 
Eyedropper tool to select a suitable 
border color from the image. Select 
all the picture (Select > Select All). 
Stroke the selection (Edit > Stroke 
Selection) on the inside with the 
foreground color and  a width of 10 
pixels.

Layer Effects >>  Display the Effects 
palette (Window > Effects) and then 
select the Special Effects > Photo 
Effects section. Choose frames from 
the drop-down list and then Drop 
Shadow from the thumb-
nails. Press the Apply button. 
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6.34 Sophisticated edges using grayscale masks
Suitable for Elements – 7.0, 6.0, 5.0, 4.0, 3.0, 2.0, 1.0 | Diffi culty level – Intermediate | Resources – Web image 
628 | Related techniques – 6.33 | Tools used – Paint Brush | Menus used – layer 

You can create truly imaginative edges by using a 

grayscale mask to hide the edges of the picture. Start by 

using the Elements drawing tools to paint a black shape 

with rough edges on a white background. This is our 

grayscale mask. Ideally the dimensions of the painting 

should be the same as the picture to be framed. With 

both the picture and the mask open as separate docu-

ments, use the Move tool to drag the mask image on top 

of the picture. The mask will become  a new layer. Use 

the Free Transform tool (Image > Transform > Free 

Transform) to scale the mask to fi t the image precisely. 

With the mask layer still active change the layer mode 

to Screen. This will cause the image from beneath to show through the black parts of the mask 

whilst the white areas of the mask hide the rest of the picture below. 

This technique can also be used to create an image-fi lled border by inverting the mask before 

changing modes. This way the center of the picture is hidden by the white portion of the mask 

and the edges are fi lled with the image from below.  

Search the web for pre-made grayscale masks that can be downloaded and used 

directly in Elements.   

Step 1 >>  Create or download a 
grayscale mask. Open image and 
mask. Drag mask onto image as a 
new layer.

Step 2 >>  With the mask layer 
selected use the Transformation tool 
(Image>Transform>Free Transform) 
to scale the mask to fi t the image. 

Step 3 >>  Switch the mask layer’s 
mode to Screen to create the edge 
effect. To invert the effect select 
Image > Adjustments > Invert before 
changing the mode. 

Grayscale mask borders >>  You can use a 
grayscale mask to produce a creative border 
effect by stacking the mask on top and then 
changing the layer mode to Screen.
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Grayscale mask border

Grayscale mask border inverted

Picture edges >>     
More sophisticated 
masks of all manner of 
shapes, sizes and styles 
can be created using 
grayscale masks. By 
inverting the mask 
(Image > Adjustment > 
Invert) you can also 
create an edge fi lled 
with a picture rather 
than a picture 
surrounded by an 
edge.

6.35 Creating frames with Frame layers
Suitable for Elements – 7.0, 6.0, 5.0 | Diffi culty level – Intermediate 
Resources – Web image 629 | Related techniques – 6.34 Tools used – Paint 
Brush Menus used – layer 

Frame layers are brand new to Elements and have been intro-

duced as part of the new system of creating multi-page themed 

documents (Photo or .PSE documents). Here, we will just take 

a quick look at the framing abilities of the new technology, but 

for a fuller description of how to create and edit PSE fi les go to 

Frame layers combine both the picture and the frame in a single 

layer. This a really cool aspect of this technology as it means 

that not only can the frame and layer combination be sized 

and rotated as a single composition, but the picture can also 

be manipulated independent of the frame. Photoshop Elements 

ships with a huge collection of frames that can be quickly and 

easily added to your pictures. 
Frame layers >>  Frame layers are a 
new way to dynamically add fancy 
borders to your photos.
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section of the palette). To add a frame to a picture that is already open in the Full Edit workspace 

and select By Type. Next choose the Frames option from the right-hand drop-down menu. After 

locating the frame type you want to add to your photo click on its thumbnail and then press the 

Apply button at the bottom of the palette.  

Elements automatically creates a new Frame layer, adds your photo to it and then provides a 

small adjustment palette at the top of the framed image containing controls for sizing, rotating 

and replacing your photo. Alternatively, extra positioning and sizing options are available 

from the right-click menu. 

then click-drag the corner 

handles to resize the frame 

and image together or the 

rotate handle to pivot the 

combination. Double-click 

the Move tool on the photo 

to select just the picture and 

use the handles to alter the 

photo independently of the 

frame. 

Step 3 >>   More picture controls are 
available from the right-click menu. 
In most cases the Fit Frame To Photo 
option should be selected fi rst and 
then any fi ne-tuning added later.

Step 4 >>  Single-click the photo to 
select both frame and photo. Double-
click to pick the photo only. Use the 
corner and rotate handles to fi ne-
tune the size of picture and frame. 

Step 5 >>   To fi nish add a 
background to the composition by 
selecting the Background option 
from the right-hand menu. Next 
Choose the background and then 
click Apply.  

Step 1 >>   With a photo open in the 
editing space display the Frames 
section of the Content palette. Select 
the Frame Style thumbnail and click 
the Apply button.

Step 2 >>   Elements automatically 
creates a new Frame layer and places 
your photo in the frame design. 
Adjust the size and orientation of the 
picture using the pop-up adjustment 
palette.


